rys3496

При заводке перезагружается магнитола 1.4 МТ комфорт

В теме 17 сообщений

Заметил что при запуске двигателя тухнет магнитола и потом запускается с логотипа. Имею Солярис 2017 с таким же АКБ и похожей магнитолой только с блютузом за 9 месяцев владения такого не наблюдал. Может у новых Рио стоит какая защита. Или все же разряженная АКБ.

Изменено пользователем rys3496

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пока решил зарядить АКБ. Утром поставлю проверю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Зарядил АКБ магнитола перестала перезагружаться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
14 минут назад, rys3496 сказал:

Зарядил АКБ магнитола перестала перезагружаться.

Аккум новый,странно что так разрядился,у меня с вебастой и с простоями по пол месяца так не разряжается,и сига с GPS  и Гланасс модулем  непрерывно с сервером "общается" и то в рязряд не уходит до перезагрузки магнитолы. Клеммы нормально затянуты ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да клемы были нормально затянуты. Предполагаю что АКБ долго стоял на складе, плюс пока машину довезли до Беларуси производили много заводок, а перед выдачей авто никто АКБ не проверил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не  я тоже брал в минске авто,и пока с батареей все в порядке,правда 11 декабря сделали на заводе,а 22 забрал в минске и стоит пару дней ,но все нормально заводится и крутит стартер и зарядка норм. Возим тестер на проверь напряжение на батарее. В незаведенном состоянии и заведенном

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Стартер крутит нормально, но в момент заводки отключается магнитола. Может какая защита стоит. В Солярисе магнитола не тухнет. Я АКБ зарядил хватило на два дня и опять стала тухнуть. Попробую в выходные перекинуть АКБ, на обеих машинах они одинаковые.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже тухнет, брал в середине марта, поеду на то-0 узнаю причину,  может стояла на морозе долго и без подзарядки. Я думал это нормальное явление, теперь засомневался. А это не может быть с установкой сиги сторонней где обходчики там или что другое? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня такая же ерунда особенно когда при повороте ключа запускается габариты печка то бывает что перезагружается! по любому это акум

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти