AlCapone

ПРОБЛЕМА! Плохо заводится Kia Rio 2017!!!

В теме 47 сообщений

Не спрашивал и так то не хотелось брать подмену  вдруг чего с ней случится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Собственно как мы видим—это не единичный случай. 

Хотелось бы выяснить всё же в чем причина. 

На драйве например вот что написали: https://www.drive2.ru/e/BsuwQEAAAdE

Как бы и у нас похожая проблема бы не появилась. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня крутит но как будто эмобилайзер не дает заводится. Вытаскиваю ключ пробую опять не помогает с 5 раза чуть больше удерживаю стартер затем заводится.  Было два раза так. Один раз на улице при минус 10 второй раз в гараже с утра

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня с утра не уверенно тоже заводиться при -15 градусов, рио 3. Так заводилась под -30. В чем нюанс, заправляю машина так же 95-98, те же заправки лукойл и газпром.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же проблема,стартер крутит бодро,на 3-5 сек.заводится но секунды 3, обороты 300-350.потом норма.Тоже ,все происходит практически на теплую или не остывшую машину.Скоро ТО 0 буду говорить.Мне кажется,по опыту,это что то с давлением  в рампе подачи топлива,обратный клапан.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Только что такая же ерунда была. На улице -23, завел машину, все ок, погрел ее минуты 3-4 и поехал до магазина. вышел из магазина завел, все ок. Доехал до дома, потом минут через 5 села жена. Звонит, говорит что не может завести. Вышел, стартер крутит бодро, но даже схватываний нету. Потом раза с 5 завелась. Тоже грешу на электронику. В электронику не лазил. Пробег около 1500.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет. Ну вот и минули первые 5 000 км. Пару недель назад был на 0ТО. Все заменили, проверили. Сказал им естественно об этой проблеме. Долго смотрели компьютером, проверяли что-то, в итоге сказали, что машина вся на электрике, если бы какие-то ошибки были, то компьютер бы их показал. Максимум, что они нашли, так это пропуски в зажигании на всех 4-х цилиндрах, не много, но они были (примерно по 7-10 на каждом). Мастер сказал, если бы их накопилось около 1000, то загорелся бы чек. В итоге всё что сделали, это порекомендовали сменить заправку, хотя всю жизнь заправляюсь на одной и той же, отец теану заправляет на роснефти и всё гуд. 

Ну короче спустя неделю после ТО проблема вновь повторилась.... я не знаю что делать

В салоне мне сказали написать на завод! У меня глаза кровью налились... я плачу 1млн за машину и должен сам писать из-за какой-то хрени на завод

 

P.s. просил ОД проверить датчик температуры ОЖ (так как везде на форумах говорят про него) - сказали, что у нас его нет. 

 
Изменено пользователем AlCapone

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Та же самая фигня вчера приключилась. У дома на холодную завелась нормально. Доехал до магаза, вышел - не заводится. Выключил климат-контроль, покрутил подольше - схватилась, завелась. Пробег всего 700 км. Почитал на других форумах, вырисовывается несколько возможных причин:

1. Некачественный бензин.

2 Смята прокладка или трещина в топливном фильтре.

3. На форуме КИА СИД пишут, что у многих глючит датчик положения коленвала.

4. Глючит сигналка (кривая установка), обходчик иммобилайзера.

5. Клинит ротор клапана ХХ.

Пишут, что помогает иногда завод с нажатой педалью газа, как временное решение. Как на старых тазиках.

Не ожидал такого какчества от КИА! На Логане 5 лет отъездил - ни одной неисправности, заливал любой бензин...

Короче, если смена заправки не поможет, то придется ехать ругаться к ОД. 

 

Изменено пользователем VLAD

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 24.02.2018 в 11:18, Eldar сказал:

Только что такая же ерунда была. На улице -23, завел машину, все ок, погрел ее минуты 3-4 и поехал до магазина. вышел из магазина завел, все ок. Доехал до дома, потом минут через 5 села жена. Звонит, говорит что не может завести. Вышел, стартер крутит бодро, но даже схватываний нету. Потом раза с 5 завелась. Тоже грешу на электронику. В электронику не лазил. Пробег около 1500.

Ездил на ТО-0 на 3500 км (при пробеге 4600 ни разу больше не всплывала проблема) так там посмотрели, компьютер не показал что были проблемы. Вот так вот.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день, хотел узнать удалось ли кому-то выяснить в чем проблема и решил ли ее кто-то ? У меня KIA RIO 2019 FB пробег 1200 км данная ерунда повторилась уже 2 раза.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти