AlCapone

ПРОБЛЕМА! Плохо заводится Kia Rio 2017!!!

В теме 47 сообщений

Всем привет! Посмотрел по форуму и аналогичных тем не нашёл, возможно это единичный случай, а может кто и сталкивался. 

Пробег около 700 км, неделя только машине. Несколько раз происходила следующая ситуация: глушу авто, выхожу на 5-10 минут, возвращаюсь заводить, а заводится секунд через 5!!! стартер крутит не характерно долго, но потом схватывает и заводится. Такое было уже раза 3 точно. Причем именно когда оставляешь авто на 5-10-15 минут. Утром заводится сразу и всё нормально работает, после работы тоже нормально заводится. То есть это не систематически происходит. Звонил ОД, завтра поеду, пускай смотрят. 

Если кто сталкивался с аналогичной проблемой, отзовитесь. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

отпишись потом, бывало такое пару раз, вводило в ступор конечно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, Makar_Oo сказал:

отпишись потом, бывало такое пару раз, вводило в ступор конечно.

А какие морозы уже?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Ecoman в том то и дело, что морозов не было ещё. Воронежская область. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@AlCapone  генератор не успевает зарядить аккумулятор на коротких дистанциях, косяк какойто , пусть по гарантии делают.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Den4ik у меня первая мысль была, что аккум сел, но за 5 минут с музыкой он не мог разрядиться. И заводилась она не характерно для севшего аккумулятора. В таких случаях обычно стартер или вообще не крутится, просто щелчки идут или еле крутиться, а тут получается, что стартер нормально крутит, долго крутит, а потом схватывает. Как будто электроника блокирует

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, AlCapone сказал:

@Den4ik у меня первая мысль была, что аккум сел, но за 5 минут с музыкой он не мог разрядиться. И заводилась она не характерно для севшего аккумулятора. В таких случаях обычно стартер или вообще не крутится, просто щелчки идут или еле крутиться, а тут получается, что стартер нормально крутит, долго крутит, а потом схватывает. Как будто электроника блокирует

Сигналку ставил?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Enbom63 нет, электрику вообще не трогал

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 часов назад, Ecoman сказал:

А какие морозы уже?

морозов то еще не было, симптомы как у автора, бодрый старт стартера, но крутит секунд 5, было такое раза 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может бензин плохой!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти